1. Wim Ruiterkamp
  2. RO CSVI
  3. Thursday, 04 November 2021
  4.  Subscribe via email
Hi Roland,

We updated CSVI to 8.0.0-rc+1. All seems OK, although trying to import to Virtuemart, we noticed that the import label is missing :( (see printscreen).
Attachments (1)
Accepted Answer Pending Moderation
Hello,
Import page is not missing, with RO CSVI 8.0.0 version we have made modifications so import and export are organised on one page which is templates list page. You can use the Run button on this page to run the import.
Kind regards,

Tharuna

=========================
If you use CSVI, please post a rating and a review at the Joomla! Extension Directory
  1. more than a month ago
  2. RO CSVI
  3. # 1
Accepted Answer Pending Moderation
Thanks Tharuna, :D
In the About information of RO CSVI 8.0.0 under Support a hyperlink to Getting started is shown. This leads us at the moment wrongly also to the Forum. Previously we reached here the documentation. Please adapt the Getting started documentation for this topic which is currently difficult to find.
Again: Thanks.
  1. more than a month ago
  2. RO CSVI
  3. # 2
Accepted Answer Pending Moderation
Hello,
Thank you for the information. I have corrected the link and the fix will be included in next RO CSVI release. You can find the getting started document here.
Kind regards,

Tharuna

=========================
If you use CSVI, please post a rating and a review at the Joomla! Extension Directory
  1. more than a month ago
  2. RO CSVI
  3. # 3
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!