1. Larancia
  2. RO CSVI
  3. Monday, 18 September 2017
  4.  Subscribe via email
Hi, i get this error when import product:
No files found to process in folder /var/www/vhosts/admin49178387.localhost/http://quorestore.it/import/prodotti.csv

help me
Regards
Accepted Answer Pending Moderation
Hello,
Can you post the import debug log to check?
Kind regards,

Tharuna

=========================
If you use CSVI, please post a rating and a review at the Joomla! Extension Directory
  1. more than a month ago
  2. RO CSVI
  3. # 21
Accepted Answer Pending Moderation
Date Time Line Action Comment
Processed 3 lines
2017-09-20 00:30:01 0 [DEBUG] Clean up old logs. Found 26 logs and threshold is 25 logs
2017-09-20 00:30:02 0 [DEBUG] No folder found to process for import
2017-09-20 00:30:02 0 [QUERY] SELECT `records` FROM `h8q2p_csvi_logs` WHERE `csvi_log_id` = 85
  1. more than a month ago
  2. RO CSVI
  3. # 22
Accepted Answer Pending Moderation
Hello,
Not sure how you managed to get this error in debug log. If there are no folder or file set for import, CSVI would throw this error during import and not in debug log. Since you are saying your import has gone good, i guess the error has nothing to do with your import.
Kind regards,

Tharuna

=========================
If you use CSVI, please post a rating and a review at the Joomla! Extension Directory
  1. more than a month ago
  2. RO CSVI
  3. # 23
  • Page :
  • 1
  • 2


There are no replies made for this post yet.
Be one of the first to reply to this post!